<!DOCTYPE html>
<html  lang="de-de" dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="http://www.innsbruck.ws/tabellenansicht/ad/dienstleistungen,26/spezielles-weihnachtskreditangebot,4442.html" />
	<meta name="keywords" content="Kleinanzeigen, Lokalinserate, Lokalinserat, Inserate, Kleinanzeige, Immobilienmarkt Tirol, Immobilienmarkt Innsbruck, Stellenangebote, Wohnungsmarkt, Stadtblatt Innsbruck, Tiroler Tageszeitung, Stellenangebote, Bezirksblätter, Mietwohnung, Tirol Online, Bezirksblatt Innsbruck, Gebrauchtwagen Tirol, Gebrauchtwagen Innsbruck, Immobilien Innsbruck, Immobilien Tirol, Jobbörse Tirol, Jobbörse Innsbruck, Wohnung Innsbruck, Wohnung Tirol, Wohnungen, ÖH Wohnungsbörse, Vermietung, Inserat, Annonce, Innsbruck, Tirol, Arbeitsmarkt, Diverses Personal, Ferialarbeit, Gastgewerbe, Heimarbeit, Stellenangebote, Stellengesuche, Teilzeit, Bekleidung, Frauen, Kinder, Männer, Computer, Spiele, Dienstleistung, Hardware, Software, Elektromarkt, HiFi, TV, Video, Mobiltelefon, Fahrräder, Citybike, Kinderfahrräder, Mountainbike, Zubehör, Foto, Film, Digital, Analog, Garten, Geräte, Pflanzen, Sonstiges, Gesundheit, Beratung, Therapie, Bioprodukte, Naturprodukte, Handwerk, Hausrat, Bücher, Kinderartikel, Möbel, Ofen&amp;Herd, Spielzeug, Werkzeug, Hobby, Modellbau, Sammeln, Immobilien, Grundstücke, Gewerbeobjekte, Häuser, Pacht, Wohnungen, Wohngemeinschaft, Kraftfahrzeuge, Allrad, Kombi, PKW, Motorrad, Oldtimer, LKW, Reifen, Felgen, Zubehör, Kunst, Antiquitäten, Landwirtschaft, Musik, Instrumente, LP, MC, CD, Partnersuche, Freizeit, Sie sucht Ihn, Er sucht Sie, Sie sucht Sie, Er sucht Ihn, Reisen, Camping, Unterkunft, Wellness, Soziale Dienste, Sportartikel, Sommer, Winter, Tauschen,
Tauschbörsen, Sonstiges, Tiere, Unterricht, Schule, Nachhilfe, Kurse, Veranstaltungen, Events, Flohmärkte, Vorträge, Konzerte, Verloren, Gefunden, Verschiedenes, Verschenken" />
	<meta name="og:title" content="Spezielles Weihnachtskreditangebot" />
	<meta name="og:description" content="Spezielles Weihnachtskreditangebot" />
	<meta name="og:image" content="http://www.innsbruck.ws//components/com_djclassifieds/images/item/4442_mr_thb.jpg" />
	<meta name="canonical" content="/tabellenansicht/ad/dienstleistungen,26/spezielles-weihnachtskreditangebot,4442.html#dj-classifieds" />
	<meta name="description" content="Spezielles Weihnachtskreditangebot" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Spezielles Weihnachtskreditangebot - Dienstleistungen - Raum Schwaz - Tabellenansicht</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css?78219baa4e9397861a7051ef5d49a348" rel="stylesheet" />
	<link href="/components/com_djclassifieds/assets/slimbox-1.8/css/slimbox.css" rel="stylesheet" />
	<link href="http://www.innsbruck.ws/components/com_djclassifieds/themes/default/css/style.css" rel="stylesheet" />
	<link href="http://www.innsbruck.ws/components/com_djclassifieds/themes/default/css/style_default.css" rel="stylesheet" />
	<link href="http://www.innsbruck.ws/components/com_djclassifieds/themes/default/css/responsive.css" rel="stylesheet" />
	<link href="/media/system/css/calendar-jos.css?78219baa4e9397861a7051ef5d49a348" rel="stylesheet" title="Grün" media="all" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" />
	<link href="/templates/protostar/css/template.css?78219baa4e9397861a7051ef5d49a348" rel="stylesheet" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" />
	<style>
.fb_iframe_widget {max-width: none;} .fb_iframe_widget_lift  {max-width: none;} @media print { .css_buttons0,.css_buttons1,.css_fb_like,.css_fb_share,.css_fb_send,css_fb_photo,.css_twitter,.css_google,.css_google_share,.css_linkedin,.css_pinterest,.css_fb_comments,.css_fb_comments_count { display:none }}
	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Open Sans', sans-serif;
	}
	body.site {
		border-top: 3px solid #0088cc;
		background-color: #c9c9c9;
	}
	a {
		color: #0088cc;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #0088cc;
	}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"7b205c47bc60b68032b76ccd40f1aa59","system.paths":{"root":"","base":""},"joomla.jtext":{"JLIB_FORM_FIELD_INVALID":"Ung\u00fcltiges Feld:&#160;"},"system.keepalive":{"interval":1740000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/media/system/js/mootools-core.js?78219baa4e9397861a7051ef5d49a348"></script>
	<script src="/media/system/js/core.js?78219baa4e9397861a7051ef5d49a348"></script>
	<script src="/media/system/js/mootools-more.js?78219baa4e9397861a7051ef5d49a348"></script>
	<script src="/media/system/js/modal.js?78219baa4e9397861a7051ef5d49a348"></script>
	<script src="/media/jui/js/jquery.min.js?78219baa4e9397861a7051ef5d49a348"></script>
	<script src="/media/jui/js/jquery-noconflict.js?78219baa4e9397861a7051ef5d49a348"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?78219baa4e9397861a7051ef5d49a348"></script>
	<script src="/components/com_djclassifieds/assets/slimbox-1.8/js/slimbox.js"></script>
	<script src="/media/system/js/punycode.js?78219baa4e9397861a7051ef5d49a348"></script>
	<script src="/media/system/js/validate.js?78219baa4e9397861a7051ef5d49a348"></script>
	<script src="/media/system/js/calendar.js?78219baa4e9397861a7051ef5d49a348"></script>
	<script src="/media/system/js/calendar-setup.js?78219baa4e9397861a7051ef5d49a348"></script>
	<script src="http://maps.google.com/maps/api/js?sensor=false&amp;v=3.exp&amp;libraries=places"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e"></script>
	<script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script>
	<script src="/media/jui/js/bootstrap.min.js?78219baa4e9397861a7051ef5d49a348"></script>
	<script src="/templates/protostar/js/template.js?78219baa4e9397861a7051ef5d49a348"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?78219baa4e9397861a7051ef5d49a348"></script><![endif]-->
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?78219baa4e9397861a7051ef5d49a348"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?78219baa4e9397861a7051ef5d49a348"></script>
	<script>

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		Calendar._DN = ["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag","Sonntag"]; Calendar._SDN = ["So","Mo","Di","Mi","Do","Fr","Sa","So"]; Calendar._FD = 0; Calendar._MN = ["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"]; Calendar._SMN = ["Jan","Feb","M\u00e4r","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"]; Calendar._TT = {"INFO":"\u00dcber den Kalender","ABOUT":"DHTML Date\/Time Selector\n(c) dynarch.com 20022005 \/ Author: Mihai Bazon\nFor latest version visit: http:\/\/www.dynarch.com\/projects\/calendar\/\nDistributed under GNU LGPL.  See http:\/\/gnu.org\/licenses\/lgpl.html for details.\n\nDatum Auswahl:\n- Die \u00ab und \u00bb Buttons nutzen, um das Jahr auszuw\u00e4hlen\n- Mit den Schaltfl\u00e4chen < und > den Monat ausw\u00e4hlen\n- Zur schnelleren Auswahl, die Maustaste auf einen der obigen Schaltfl\u00e4chen halten.","ABOUT_TIME":"\n\nTime selection:\n Click on any of the time parts to increase it\n or Shiftclick to decrease it\n or click and drag for faster selection.","PREV_YEAR":"Klick wechselt zum Vorjahr. Klicken und festhalten f\u00fcr die Jahresliste.","PREV_MONTH":"Klick wechselt zum Vormonat. Klicken und festhalten f\u00fcr die Monatsliste.","GO_TODAY":"Heutiges Datum","NEXT_MONTH":"Klick wechselt zum Folgemonat. Klicken und festhalten f\u00fcr die Monatsliste.","SEL_DATE":"Ein Datum ausw\u00e4hlen.","DRAG_TO_MOVE":"Ziehen zum Verschieben","PART_TODAY":" Heute ","DAY_FIRST":"Mit \u201e%s\u201c beginnen","WEEKEND":"0,6","CLOSE":"Schlie\u00dfen","TODAY":"Heute","TIME_PART":"(Shift-)Klicken oder Ziehen um den Wert zu \u00e4ndern","DEF_DATE_FORMAT":"%Y%m%d","TT_DATE_FORMAT":"%a, %b %e","WK":"KW","TIME":"Zeit:"};JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Schließen','next':'Nächstes','previous':'Vorheriges','cancel':'Abbrechen','numbers':'{$current} von {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

</head>
<body class="site com_djclassifieds view-item no-layout no-task itemid-103 fluid">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container-fluid">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<span class="site-title" title="innsbruck.ws">innsbruck.ws</span>													<div class="site-description">gratis Kleinanzeigen für Innsbruck und Tirol</div>											</a>
					<div class="header-search pull-right">
						<ul class="nav menu">
<li class="item-107"><a href="/tabellenansicht.html" >Startseite</a></li><li class="item-106"><a href="/kleinanzeige-aufgeben.html" >Anzeige aufgeben</a></li><li class="item-108"><a href="/alle-kategorien.html" >Alle Kategorien</a></li><li class="item-105"><a href="/kontakt.html" >Kontakt</a></li></ul>

					</div>
				</div>
			</header>
						
			<div class="row-fluid">
									<!-- Begin Sidebar -->
					<div id="sidebar" class="span3">
						<div class="sidebar-nav">
									<div class="moduletable hidden-phone">
								<div class="djcf_menu">
			
		<ul class="menu nav  hidden-phone">
			<li class="parent"><a href="/tabellenansicht/immobilien-kauf,2.html">Immobilien - Kauf</a></li><li class="parent"><a href="/tabellenansicht/miete,3.html">Immobilien - Miete</a></li><li class="parent"><a href="/tabellenansicht/kraftfahrzeuge,13.html">Kraftfahrzeuge</a></li><li class="parent"><a href="/tabellenansicht/arbeitsmarkt,20.html">Arbeitsmarkt</a></li><li class="active deeper parent"><a href="/tabellenansicht/marktplatz,22.html">Marktplatz</a><ul><li class=""><a href="/tabellenansicht/buecher-filme-musik,25.html">Bücher/Filme/Musik</a></li><li class="active current"><a href="/tabellenansicht/dienstleistungen,26.html">Dienstleistungen</a></li><li class=""><a href="/tabellenansicht/elektrogeraete,19.html">Elektrogeräte</a></li><li class=""><a href="/tabellenansicht/freizeit-hobby,28.html">Freizeit & Hobby</a></li><li class=""><a href="/tabellenansicht/haushalt-geraete,29.html">Haushalt/Geräte</a></li><li class=""><a href="/tabellenansicht/haus-garten,12.html">Haus & Garten</a></li><li class=""><a href="/tabellenansicht/mode-beauty,30.html">Mode & Beauty</a></li><li class=""><a href="/tabellenansicht/moebel,31.html">Möbel</a></li><li class=""><a href="/tabellenansicht/elektronik,27.html">Elektronik</a></li><li class=""><a href="/tabellenansicht/sport-sportgeraete,32.html">Sport/Sportgeräte</a></li><li class=""><a href="/tabellenansicht/reisen,34.html">Reisen</a></li><li class=""><a href="/tabellenansicht/zu-verschenken,36.html">Zu Verschenken</a></li><li class=""><a href="/tabellenansicht/partnersuche,54.html">Partnersuche</a></li></ul></li>			
		</ul>
			</div>	
	 


		</div>
			<div class="moduletable well1">
						<div id="mod_djcf_search96" class="dj_cf_search">
<form action="/all.html?se=1" method="get" name="form-search96" id="form-search96">
	 
   	<input type="hidden" name="se" value="1" />
   	<input type="hidden" name="task" value="parsesearch" />	   	   
   		<div class="search_regions djcf_se_row">
		 			
		<select  class="inputbox" id="se96_reg_0" name="se_regs[]" onchange="se96_new_reg(0,this.value,new Array());"><option value="0">Wähle Standort</option><option value="3">Innsbruck</option><option value="4">Innsbruck Land</option><option value="36">Italien</option><option value="9">Lienz</option><option value="10">Raum Imst</option><option value="8">Raum Kitzbühel</option><option value="7">Raum Kufstein</option><option value="11">Raum Landeck</option><option value="12">Raum Reutte</option><option value="5">Raum Schwaz</option><option value="6">Raum Wörgl</option></select>
				<div id="se96_after_reg_0"></div>
				<script type="text/javascript">
					var se96_regs=new Array();
					
					
				var se96_current=0;
				
				function se96_new_reg(parent,a_parent,r_path){

				  	var myRequest = new Request({
					    url: 'http://www.innsbruck.ws/index.php',
					    method: 'post',
						data: {
					      'option': 'com_djclassifieds',
					      'view': 'item',
					      'task': 'getRegionSelect',
						  'reg_id': a_parent,
						  'mod_id': 96				  
						  },
					    onRequest: function(){
					    	document.id('se96_after_reg_'+parent).innerHTML = '<div style="text-align:center;"><img src="/components/com_djclassifieds/assets/images/loading.gif" alt="..." /></div>';
					    	},
					    onSuccess: function(responseText){																
					    	if(responseText){	
								document.id('se96_after_reg_'+parent).innerHTML = responseText; 
								document.id('se96_reg_'+parent).value=a_parent;
							}else{
								document.id('se96_after_reg_'+parent).innerHTML = '';
								document.id('se96_reg_'+parent).value=a_parent;		
							}	
							if(r_path != 'null'){
								if(r_path.length>0){
									var first_path = r_path[0].split(',');												
									r_path.shift();
									se96_new_reg(first_path[0],first_path[1],r_path);												
								}
							}
					    },
					    onFailure: function(){}
					});
					myRequest.send();	

					
					/*if(se96_regs[a_parent]){
						//alert(cats[v]);
						if(parent==a_parent){
							document.id('se96_after_reg_'+parent).innerHTML = '';
						}else{
							document.id('se96_after_reg_'+parent).innerHTML = se96_regs[a_parent];
						}													 
						document.id('se96_reg_'+parent).value=a_parent;
					}else{
						document.id('se96_after_reg_'+parent).innerHTML = '';
						document.id('se96_reg_'+parent).value=a_parent;		
					}*/
					
				}				
				</script>

		</div>	
		<div class="search_cats djcf_se_row">
	  
		<select  class="inputbox" id="se96_cat_0" name="se_cats[]" onchange="se96_new_cat(0,this.value,new Array());se96_getFields(this.value);"><option value="">Bitte Kategorie wählen</option><option value="2">Immobilien - Kauf</option><option value="3">Immobilien - Miete</option><option value="13">Kraftfahrzeuge</option><option value="20">Arbeitsmarkt</option><option value="22">Marktplatz</option></select>
				<div id="se96_after_cat_0"></div>
				<script type="text/javascript">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</script>

		</div>		
		<div style="clear:both"></div>
		<div id="search96_ex_fields" class="search_ex_fields no_fields"></div>
		<div style="clear:both"></div>
							<div class="search_buttons">										
		<button type="submit" class="button btn">Suchen</button>		
						<a href="/?reset=1" class="reset_button">Löschen</a>	
						
				
			</div>
	 
</form>
 
<div style="clear:both"></div>
</div>

	<script type="text/javascript">
		window.addEvent("load", function(){
			var cat_path = new Array();cat_path[0]='22,26';se96_new_cat(0,22,cat_path);

				se96_getFields(26);
				
									
		});
	</script>
			</div>
	
						</div>
					</div>
					<!-- End Sidebar -->
								<main id="content" role="main" class="span6">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div id="dj-classifieds" class="clearfix djcftheme-default">
				
<div class="dj-item item_new">
<div class="title_top info"><h2>Spezielles Weihnachtskreditangebot</h2><a class="fav_icon_link fav_icon_link_na" title="Zu den Favoriten" href="/tabellenansicht/ad/26/4442.html?task=addFavourite"><span class="fav_icon fav_icon_na" ></span><span class="nfav_label">Zu den Favoriten</span></a> <span class="new_icon">Neu</span><span class="sb_top"><div class="addthis_toolbox addthis_default_style "><a class="addthis_button_preferred_1"></a><a class="addthis_button_preferred_2"></a><a class="addthis_button_preferred_3"></a><a class="addthis_button_preferred_4"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-501a7c83604a8bb4"></script></span></div>		<div class="dj-item-in">
	
			<div class="djcf_images_generaldet_box">	
				
	<div class="images_wrap" style="width:400px"><div class="images">
				<div class="djc_images">
					<div class="djc_mainimage">
											<a id="djc_mainimagelink" rel="djc_lb_0" title="Spezielles Weihnachtskreditangebot" href="/components/com_djclassifieds/images/item/4442_mr_thb.jpg">
							<img id="djc_mainimage" alt="Spezielles Weihnachtskreditangebot" src="/components/com_djclassifieds/images/item/4442_mr_thb.jpg" />
						</a>
						
					</div>
																<a id="djc_lb_0" rel="lightbox-djitem" title="Mr" href="/components/com_djclassifieds/images/item/4442_mr_thb.jpg" style="display: none;"></a>
									</div>
	
	
			</div></div>			
	<script type="text/javascript">
		this.DJCFImageSwitcher = function (){
			var mainimagelink = document.id('djc_mainimagelink');
			var mainimage = document.id('djc_mainimage');
			var thumbs = document.id('djc_thumbnails') ? document.id('djc_thumbnails').getElements('img') : null;
			var thumblinks = document.id('djc_thumbnails') ? document.id('djc_thumbnails').getElements('a') : null;
			
			if(mainimagelink && mainimage) {
				mainimagelink.removeEvents('click').addEvent('click', function(evt) {
					var rel = mainimagelink.rel;
					document.id(rel).fireEvent('click', document.id(rel));
		
					//if(!/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)) {
						return false;
					//}
					//return true;
				});
			}
			
			if (!mainimage || !mainimagelink || !thumblinks || !thumbs) return false;
			
			thumblinks.each(function(thumblink,index){
				var fx = new Fx.Tween(mainimage, {link: 'cancel', duration: 200});
		
				thumblink.addEvent('click',function(event){
					event.preventDefault();
					//new Event(element).stop();
					/*
					mainimage.onload = function() {
						fx.start('opacity',0,1);
					};
					*/
					var img = new Image();
					img.onload = function() {
						fx.start('opacity',0,1);
					};
					
					fx.start('opacity',1,0).chain(function(){
						mainimagelink.href = thumblink.href;
						mainimagelink.title = thumblink.title;
						mainimagelink.rel = 'djc_lb_'+index;
						img.src = thumblink.rel;
						mainimage.src = img.src;
						mainimage.alt = thumblink.title;
					});
					return false;
				});
			});
		}; 
								 
		window.addEvent('load', function(){	
			var img_width = document.id('dj-classifieds').getElement('.djc_images').getSize().x;
			var dj_item = document.id('dj-classifieds').getElement('.djcf_images_generaldet_box').getSize().x;
			var general_det = dj_item-img_width-1; 
			if(general_det<150){
				document.id('dj-classifieds').getElement('.general_det').addClass('general_det_s');
			}		
			if(general_det<301){
				document.id('dj-classifieds').getElement('.general_det').addClass('general_det_m');
			}	
			document.id('dj-classifieds').getElement('.general_det').setStyle('width',general_det) ; 		
		});
		window.addEvent('domready', function(){		
			DJCFImageSwitcher();
		});
	</script>							
				<div class="general_det"  ><div class="general_det_in">		<div class="row_gd">
			<div class="price_wrap">
								<span class="row_label">Preis:</span>
				<span class="row_value">
					10,00 <span class='price_unit'>EUR</span>				</span>
																								
				<div class="clear_both"></div>								
			</div>
		</div>
				
				
				
				<div class="row_gd djcf_contact">
			<div class="contact_mainrow">
				<span class="row_label">Kontakt</span>
				<span class="row_value">Spezielles Weihnachtskreditangebot</span>
			 </div>
			 
									 			 			 
		</div>
						<div class="row_gd added">
				<span class="row_label">Hinzugefügt</span>
				<span class="row_value">
					2017-12-13 17:11:21				</span>
			</div>
						<div class="row_gd user_name">
		<span class="row_label">Autor</span>
			<div class="row_value">
									<div class="profile_item_box">
						<a class="profile_img" href="/profile/caron,8543.html"><img style="width:50px" src="/components/com_djclassifieds/assets/images/default_profile_s.png" /></a>						<div class="profile_name_data">
							<a title="See all user adverts" class="profile_name" href="/profile/caron,8543.html">caron <span>(5)</span></a>																			
						</div>
					</div>
									 	
								</div>
		</div>
<div class="clear_both"></div>				<div class="ask_form_abuse_outer">
							<button id="ask_form_button" class="button" type="button" >Verkäufer fragen</button>
					 <div class="clear_both"></div>
					<div id="ask_form" class="af_hidden" style="display:none;overflow:hidden;">
			<form action="http://www.innsbruck.ws/index.php" method="post" name="djForm" id="djForm" class="form-validate" enctype="multipart/form-data" >
									<label for="ask_name" id="ask_name-lbl">Vor- und Zuname</label>
			   		<input type="text" class="inputbox required" value="" name="ask_name" id="ask_name" />
			   		<label for="ask_email" id="ask_email-lbl">Email</label>
			   		<input type="text" class="inputbox required validate-email" value="" name="ask_email" id="ask_email" />	   			   		
			   					   		<label for="ask_message" id="ask_message-lbl">Nachricht</label>
			   		<textarea id="ask_message" name="ask_message" rows="5" cols="55" class="inputbox required"></textarea>			   		
			   					   		<script type="text/javascript">
					 	var RecaptchaOptions = {
					    	theme : 'clean'
					 	};
					</script>
					<script type="text/javascript" src="http://api.recaptcha.net/challenge?k=6LfzhgkAAAAAAL9RlsE0x-hR2H43IgOFfrt0BxI0"></script>

	<noscript>
  		<iframe src="http://api.recaptcha.net/noscript?k=6LfzhgkAAAAAAL9RlsE0x-hR2H43IgOFfrt0BxI0" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript>			   		
			   <div class="clear_both"></div>		
			   <button class="button validate" type="submit" id="submit_b" >Senden</button>
			   <input type="hidden" name="ask_status" id="ask_status" value="0" />
			   <input type="hidden" name="item_id" id="item_id" value="4442">
			   <input type="hidden" name="cid" id="cid" value="26">
			   <input type="hidden" name="option" value="com_djclassifieds" />
			   <input type="hidden" name="view" value="item" />
			   <input type="hidden" name="task" value="ask" />
			   <div class="clear_both"></div>
			</form> 	 
			</div>
		
								</div>
					<div class="clear_both"></div>			
		</div></div>			
		
<script type="text/javascript">

window.addEvent('load', function(){	
					if (document.id('ask_form_button') && document.id('ask_form')) {
					document.id('ask_form').setStyle('display','block');
					var ask_form_slide = new Fx.Slide('ask_form');				
					document.id('ask_form_button').addEvent('click', function(e){						
						e.stop();
						ask_form_slide.toggle();						
						return false;
					});				
					ask_form_slide.hide();
				}
			
			
			
		
});
</script>					</div>
						<div class="description"><h2>Beschreibung</h2><div class="desc_content"><p> </p>
<p> </p>
<p>Mein Name ist CARON Philippe, ich bin ein Geschäftsmann auf dem Projekt-Investment-Markt.</p>
<p> </p>
<p>Zu Weihnachten 2017 habe ich Ihnen ein Kapital von 150.000.000 € zur Verfügung gestellt, mit dem jeder bedürftige Mensch kurz- oder langfristig für Ihre Weihnachtsprojekte finanziert werden kann.</p>
<p>Brauchen Sie Geld für Ihre Kinder?</p>
<p>Brauchen Sie Geld für ein neues Weihnachtsprojekt?</p>
<p>Träumen Sie 2018 von Ihrem eigenen Geschäft?</p>
<p>Oder haben Sie andere finanzielle Gründe für Weihnachten?</p>
<p>Kontaktieren Sie mich heute und lassen Sie mich wissen, wie viel Geld Sie ausleihen möchten. Ich gebe dir schnell dein Darlehen und keine Protokolle mit mir.</p>
<p>Kontaktieren Sie mich, wenn Sie interessiert sind oder eine dringende Finanzierung per E-Mail benötigen: <span id="cloakfbe2f22e7e850ac7143f1aceceb83b50">Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!</span><script type='text/javascript'>
				document.getElementById('cloakfbe2f22e7e850ac7143f1aceceb83b50').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addyfbe2f22e7e850ac7143f1aceceb83b50 = 'c&#97;r&#111;n.ph&#105;l&#105;pp&#101;390' + '&#64;';
				addyfbe2f22e7e850ac7143f1aceceb83b50 = addyfbe2f22e7e850ac7143f1aceceb83b50 + 'gm&#97;&#105;l' + '&#46;' + 'c&#111;m';
				var addy_textfbe2f22e7e850ac7143f1aceceb83b50 = 'c&#97;r&#111;n.ph&#105;l&#105;pp&#101;390' + '&#64;' + 'gm&#97;&#105;l' + '&#46;' + 'c&#111;m';document.getElementById('cloakfbe2f22e7e850ac7143f1aceceb83b50').innerHTML += '<a ' + path + '\'' + prefix + ':' + addyfbe2f22e7e850ac7143f1aceceb83b50 + '\'>'+addy_textfbe2f22e7e850ac7143f1aceceb83b50+'<\/a>';
		</script></p>
<p> </p>
<p>Schnelle Antwort für alle Ihre Anfragen!</p></div></div><script type="text/javascript">
window.addEvent('load', function() {
	var djcfpagebreak_acc = new Fx.Accordion('.djcf_tabs .accordion-toggle',
			'.djcf_tabs .accordion-body', {
				alwaysHide : false,
				display : 0,
				duration : 100,
				onActive : function(toggler, element) {
					toggler.addClass('active');
					element.addClass('in');
				},
				onBackground : function(toggler, element) {
					toggler.removeClass('active');
					element.removeClass('in');
				}
			});
	var djcfpagebreak_tab = new Fx.Accordion('.djcf_tabs li.nav-toggler',
			'.djcf_tabs div.tab-pane', {
				alwaysHide : true,
				display : 0,
				duration : 150,
				onActive : function(toggler, element) {
					toggler.addClass('active');
					element.addClass('active');
				},
				onBackground : function(toggler, element) {
					toggler.removeClass('active');
					element.removeClass('active');
				}
			});
});
</script>

						<div class="localization_det loc_det_wide">
		<h2>Lokalisierung</h2>
		<div class="row">
			<span class="row_value" style="display:inline-block;">
				Raum Schwaz<br />4052			</span>
		</div>
					<div id="google_map_box" style="display:none;">
				 <div id='map' style='width: 320px; height: 210px;'></div>
				 					 
				 <div class="map_info">Die Anzeige auf der Landkarte könnte ungenau sein.</div>
												      
			</div>	
				
	</div>
	<script type="text/javascript">
				window.addEvent('load', function(){ 
			mapaStart();
		});
		        var map;
	        var map_marker = new google.maps.InfoWindow();
	        var geokoder = new google.maps.Geocoder();
	        
			function addMarker(position,txt,icon)
			{
			    var MarkerOpt =  
			    { 
			        position: position, 
			        icon: icon,	
			        map: map
			    } 
			    var marker = new google.maps.Marker(MarkerOpt);
			    marker.txt=txt;
			     
			    google.maps.event.addListener(marker,"click",function()
			    {
			        map_marker.setContent(marker.txt);
			        map_marker.open(map,marker);
			    });
			    return marker;
			}
			    	
			 function mapaStart()    
			 {   		 	 
	             	              		 var icon = '';  	
	                	                
	             	
									document.getElementById("google_map_box").style.display='block';
					var adLatlng = new google.maps.LatLng(47.350200000000000,11.705840000000000);
					    var MapOptions = {
					       zoom: 15,
					  		center: adLatlng,
					  		mapTypeId: google.maps.MapTypeId.ROADMAP,
					  		navigationControl: true
					    };
					    map = new google.maps.Map(document.getElementById("map"), MapOptions); 				   
				    	var marker = addMarker(adLatlng,'<div style=\"width:200px\"><div style=\"margin-bottom:5px;\"><strong>Spezielles Weihnachtskreditangebot</strong></div>Spezielles Weihnachtskreditangebot<br /><div style=\"margin-top:10px;\"><img width=\"60px\" src=\"/components/com_djclassifieds/images/item/4442_mr_ths.jpg\" /> </div></div>',icon);
				      
			 }

				</script>	 
								<div class="additional"><h2>Details der Kleinanzeige</h2>
		<div class="row">
			<span class="row_label">Kleinanzeigen ID:</span>
			<span class="row_value">4442</span>
		</div>
		<div class="row">
			<span class="row_label">Besucher:</span>
			<span class="row_value">3</span>
		</div>
					
		<div class="row">
			<span class="row_label">Gültig bis:</span>
			<span class="row_value">
				2018-02-11 17:11:21			</span>
		</div>
			
		
		
	</div>
												
												 
		<div class="clear_both" ></div>
							<div class="djcf_comments fb_comments_box">
				<h2>Kommentare</h2>				
				<div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>				
				<div class="fb-comments" data-href="http://www.innsbruck.ws/tabellenansicht/ad/dienstleistungen,26/spezielles-weihnachtskreditangebot,4442.html" data-num-posts="10" data-width="550px"></div> 
			</div>
				<div class="clear_both" ></div>
	</div>
	</div>	
	</div>

	<script type="text/javascript">
		this.DJCFShowValueOnClick = function (){
			var fields = document.id('dj-classifieds').getElements('.djsvoc');
			if(fields) {
				fields.each(function(field,index){
					field.addEvent('click', function(evt) {
						var f_rel = field.getProperty('rel');
						if(f_rel){
							field.innerHTML = '<a href="'+f_rel+'">'+field.title+'</a>';
						}else{
							field.innerHTML = field.title;
						}							
						return true;
					});
				});				
			}			
		}; 
								 
		window.addEvent('domready', function(){		
			DJCFShowValueOnClick();
		});
	</script>	

					<div class="clearfix"></div>
					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Aktuelle Seite: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Startseite</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/tabellenansicht.html" class="pathway"><span itemprop="name">Tabellenansicht</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/tabellenansicht/marktplatz,22.html" class="pathway"><span itemprop="name">Marktplatz</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/tabellenansicht/dienstleistungen,26.html" class="pathway"><span itemprop="name">Dienstleistungen</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="4">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Spezielles Weihnachtskreditangebot				</span>
				<meta itemprop="position" content="5">
			</li>
		</ul>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><h3 class="page-header">Account verwalten</h3>	<div class="djcf_user_menu djcf_menu">
		<ul class="menu nav ">
		<li><a href="/kleinanzeige-aufgeben.html">Neue Kleinanzeige hinzufügen</a></li><li><a href="/tabellenansicht/useritems.html">Deine Kleinanzeigen</a></li><li><a href="/tabellenansicht/points.html">Punkte Pakete</a></li><li><a href="/tabellenansicht/userpoints.html">Ihre Punkte</a></li>		</ul>
	</div>	
	 </div><div class="well "><form action="/tabellenansicht.html" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Benutzername"></span>
							<label for="modlgn-username" class="element-invisible">Benutzername</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Benutzername" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Passwort">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Passwort							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Passwort" />
					</div>
							</div>
		</div>
						<div id="form-login-remember" class="control-group checkbox">
			<label for="modlgn-remember" class="control-label">Angemeldet bleiben</label> <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
		</div>
				<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary login-button">Anmelden</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/component/users/?view=registration&amp;Itemid=101">
					Registrieren <span class="icon-arrow-right"></span></a>
				</li>
							<li>
					<a href="/component/users/?view=remind&amp;Itemid=101">
					Benutzername vergessen?</a>
				</li>
				<li>
					<a href="/component/users/?view=reset&amp;Itemid=101">
					Passwort vergessen?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP0l0ZW1pZD0xMDY=" />
		<input type="hidden" name="7b205c47bc60b68032b76ccd40f1aa59" value="1" />	</div>
	</form>
</div><div class="well  well"><h3 class="page-header">Top Inserate</h3><div class="mod_djclassifieds_items clearfix">
	<div class="items items-cols1">
		<div class="items-col icol1"><div class="icol-in">
		<div class="item promotion p_special"><div class="title"><a class="title_img" href="/tabellenansicht/ad/reisen,34/ferienwohnung-toskana,8.html"><img style="" src="http://www.innsbruck.ws//components/com_djclassifieds/images/item/8_ferienhaus-westen_ths.jpg" alt="Ferienwohnung Toskana" title="" /></a><a class="title" href="/tabellenansicht/ad/reisen,34/ferienwohnung-toskana,8.html">Ferienwohnung Toskana</a><div class="date_cat"></div></div></div>		<div class="clear_both"></div>
		</div></div>
	</div>
</div></div><div class="well "><h3 class="page-header">Suchfilter</h3><div id="mod_djcf_search91" class="dj_cf_search">
<form action="/all.html?se=1" method="get" name="form-search91" id="form-search91">
	 
   	<input type="hidden" name="se" value="1" />
   	<input type="hidden" name="task" value="parsesearch" />	   	   
   	   		<div class="search_word djcf_se_row"> 	
		   				<input type="text" id="input_search91" size="12" name="search" class="inputbox first_input" value="Suchen" onfocus="if(this.value=='Suchen') this.value='';" onblur="if (this.value=='') this.value='Suchen';" />
		</div>
		<div class="search_regions djcf_se_row">
		 			
		<select  class="inputbox" id="se91_reg_0" name="se_regs[]" onchange="se91_new_reg(0,this.value,new Array());"><option value="0">Wähle Standort</option><option value="3">Innsbruck</option><option value="4">Innsbruck Land</option><option value="36">Italien</option><option value="9">Lienz</option><option value="10">Raum Imst</option><option value="8">Raum Kitzbühel</option><option value="7">Raum Kufstein</option><option value="11">Raum Landeck</option><option value="12">Raum Reutte</option><option value="5">Raum Schwaz</option><option value="6">Raum Wörgl</option></select>
				<div id="se91_after_reg_0"></div>
				<script type="text/javascript">
					var se91_regs=new Array();
					
					
				var se91_current=0;
				
				function se91_new_reg(parent,a_parent,r_path){

				  	var myRequest = new Request({
					    url: 'http://www.innsbruck.ws/index.php',
					    method: 'post',
						data: {
					      'option': 'com_djclassifieds',
					      'view': 'item',
					      'task': 'getRegionSelect',
						  'reg_id': a_parent,
						  'mod_id': 91				  
						  },
					    onRequest: function(){
					    	document.id('se91_after_reg_'+parent).innerHTML = '<div style="text-align:center;"><img src="/components/com_djclassifieds/assets/images/loading.gif" alt="..." /></div>';
					    	},
					    onSuccess: function(responseText){																
					    	if(responseText){	
								document.id('se91_after_reg_'+parent).innerHTML = responseText; 
								document.id('se91_reg_'+parent).value=a_parent;
							}else{
								document.id('se91_after_reg_'+parent).innerHTML = '';
								document.id('se91_reg_'+parent).value=a_parent;		
							}	
							if(r_path != 'null'){
								if(r_path.length>0){
									var first_path = r_path[0].split(',');												
									r_path.shift();
									se91_new_reg(first_path[0],first_path[1],r_path);												
								}
							}
					    },
					    onFailure: function(){}
					});
					myRequest.send();	

					
					/*if(se91_regs[a_parent]){
						//alert(cats[v]);
						if(parent==a_parent){
							document.id('se91_after_reg_'+parent).innerHTML = '';
						}else{
							document.id('se91_after_reg_'+parent).innerHTML = se91_regs[a_parent];
						}													 
						document.id('se91_reg_'+parent).value=a_parent;
					}else{
						document.id('se91_after_reg_'+parent).innerHTML = '';
						document.id('se91_reg_'+parent).value=a_parent;		
					}*/
					
				}				
				</script>

		</div>	
		<div class="search_cats djcf_se_row">
	  
		<select  class="inputbox" id="se91_cat_0" name="se_cats[]" onchange="se91_new_cat(0,this.value,new Array());se91_getFields(this.value);"><option value="">Bitte Kategorie wählen</option><option value="2">Immobilien - Kauf</option><option value="3">Immobilien - Miete</option><option value="13">Kraftfahrzeuge</option><option value="20">Arbeitsmarkt</option><option value="22">Marktplatz</option></select>
				<div id="se91_after_cat_0"></div>
				<script type="text/javascript">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</script>

		</div>		
		<div style="clear:both"></div>
		<div id="search91_ex_fields" class="search_ex_fields no_fields"></div>
		<div style="clear:both"></div>
							<div class="search_only_images djcf_se_row_ch">							
				<input  class="inputbox"  type="checkbox" name="se_only_img" value="1"/>
				<span class="label">nur mit Bildern</span>
			</div>
				<div class="search_buttons">										
		<button type="submit" class="button btn">Suchen</button>		
						<a href="/?reset=1" class="reset_button">Löschen</a>	
						
				
			</div>
	 
</form>
 
<div style="clear:both"></div>
</div>

</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">
			<hr />
			
			<p class="pull-right">
				<a href="#top" id="back-top">
					Nach oben				</a>
			</p>
			<p>
				&copy; 2017 innsbruck.ws			</p>
		</div>
	</footer>
	
</body>
</html>
