<!DOCTYPE html>
<html  lang="de-de" dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<meta charset="utf-8" />
	<base href="http://www.innsbruck.ws/tabellenansicht/ad/kombi,15/passat-1-9-tdi,2411.html" />
	<meta name="keywords" content="Kleinanzeigen, Lokalinserate, Lokalinserat, Inserate, Kleinanzeige, Immobilienmarkt Tirol, Immobilienmarkt Innsbruck, Stellenangebote, Wohnungsmarkt, Stadtblatt Innsbruck, Tiroler Tageszeitung, Stellenangebote, Bezirksblätter, Mietwohnung, Tirol Online, Bezirksblatt Innsbruck, Gebrauchtwagen Tirol, Gebrauchtwagen Innsbruck, Immobilien Innsbruck, Immobilien Tirol, Jobbörse Tirol, Jobbörse Innsbruck, Wohnung Innsbruck, Wohnung Tirol, Wohnungen, ÖH Wohnungsbörse, Vermietung, Inserat, Annonce, Innsbruck, Tirol, Arbeitsmarkt, Diverses Personal, Ferialarbeit, Gastgewerbe, Heimarbeit, Stellenangebote, Stellengesuche, Teilzeit, Bekleidung, Frauen, Kinder, Männer, Computer, Spiele, Dienstleistung, Hardware, Software, Elektromarkt, HiFi, TV, Video, Mobiltelefon, Fahrräder, Citybike, Kinderfahrräder, Mountainbike, Zubehör, Foto, Film, Digital, Analog, Garten, Geräte, Pflanzen, Sonstiges, Gesundheit, Beratung, Therapie, Bioprodukte, Naturprodukte, Handwerk, Hausrat, Bücher, Kinderartikel, Möbel, Ofen&amp;Herd, Spielzeug, Werkzeug, Hobby, Modellbau, Sammeln, Immobilien, Grundstücke, Gewerbeobjekte, Häuser, Pacht, Wohnungen, Wohngemeinschaft, Kraftfahrzeuge, Allrad, Kombi, PKW, Motorrad, Oldtimer, LKW, Reifen, Felgen, Zubehör, Kunst, Antiquitäten, Landwirtschaft, Musik, Instrumente, LP, MC, CD, Partnersuche, Freizeit, Sie sucht Ihn, Er sucht Sie, Sie sucht Sie, Er sucht Ihn, Reisen, Camping, Unterkunft, Wellness, Soziale Dienste, Sportartikel, Sommer, Winter, Tauschen,
Tauschbörsen, Sonstiges, Tiere, Unterricht, Schule, Nachhilfe, Kurse, Veranstaltungen, Events, Flohmärkte, Vorträge, Konzerte, Verloren, Gefunden, Verschiedenes, Verschenken" />
	<meta name="og:title" content="Passat 1.9 TDI" />
	<meta name="og:description" content="VW Passat 1,9 TDI Baujahr 2004, " />
	<meta name="og:image" content="http://www.innsbruck.ws//components/com_djclassifieds/images/item/2411_20161110_114315_thb.jpg" />
	<meta name="canonical" content="/tabellenansicht/ad/kombi,15/passat-1-9-tdi,2411.html#dj-classifieds" />
	<meta name="description" content="VW Passat 1,9 TDI Baujahr 2004, " />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Passat 1.9 TDI - Kombi - Höttinger Au - Tabellenansicht</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css" rel="stylesheet" />
	<link href="/components/com_djclassifieds/assets/slimbox-1.8/css/slimbox.css" rel="stylesheet" />
	<link href="http://www.innsbruck.ws/components/com_djclassifieds/themes/default/css/style.css" rel="stylesheet" />
	<link href="http://www.innsbruck.ws/components/com_djclassifieds/themes/default/css/style_default.css" rel="stylesheet" />
	<link href="http://www.innsbruck.ws/components/com_djclassifieds/themes/default/css/responsive.css" rel="stylesheet" />
	<link href="/media/system/css/calendar-jos.css" rel="stylesheet"  title="Grün"  media="all" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?3ab6d4490e67378d035cce4c84ffa080" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?7361405241320e69bc1bfb093eb0a2f7" rel="stylesheet" />
	<link href="/templates/protostar/css/template.css?3dd76282c8edebcdd2221f6d0ed946d8" rel="stylesheet" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" />
	<style>
.fb_iframe_widget {max-width: none;} .fb_iframe_widget_lift  {max-width: none;} @media print { .css_buttons0,.css_buttons1,.css_fb_like,.css_fb_share,.css_fb_send,css_fb_photo,.css_twitter,.css_google,.css_google_share,.css_linkedin,.css_pinterest,.css_fb_comments,.css_fb_comments_count { display:none }}
	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Open Sans', sans-serif;
	}
	body.site {
		border-top: 3px solid #0088cc;
		background-color: #c9c9c9;
	}
	a {
		color: #0088cc;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #0088cc;
	}
	</style>
	<script src="/media/system/js/mootools-core.js"></script>
	<script src="/media/system/js/core.js"></script>
	<script src="/media/system/js/mootools-more.js"></script>
	<script src="/media/system/js/modal.js"></script>
	<script src="/media/jui/js/jquery.min.js"></script>
	<script src="/media/jui/js/jquery-noconflict.js"></script>
	<script src="/media/jui/js/jquery-migrate.min.js"></script>
	<script src="/components/com_djclassifieds/assets/slimbox-1.8/js/slimbox.js"></script>
	<script src="/media/system/js/punycode.js"></script>
	<script src="/media/system/js/validate.js"></script>
	<script src="/media/system/js/calendar.js"></script>
	<script src="/media/system/js/calendar-setup.js"></script>
	<script src="http://maps.google.com/maps/api/js?sensor=false&amp;v=3.exp&amp;libraries=places"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?2ee2100a9127451a41de5a4c2c62e127"></script>
	<script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script>
	<script src="/media/jui/js/bootstrap.min.js"></script>
	<script src="/templates/protostar/js/template.js?3dd76282c8edebcdd2221f6d0ed946d8"></script>
	<script>

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		Calendar._DN = ["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag","Sonntag"]; Calendar._SDN = ["So","Mo","Di","Mi","Do","Fr","Sa","So"]; Calendar._FD = 0; Calendar._MN = ["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"]; Calendar._SMN = ["Jan","Feb","M\u00e4r","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"]; Calendar._TT = {"INFO":"\u00dcber den Kalender","ABOUT":"DHTML Date\/Time Selector\n(c) dynarch.com 2002-2005 \/ Author: Mihai Bazon\nFor latest version visit: http:\/\/www.dynarch.com\/projects\/calendar\/\nDistributed under GNU LGPL.  See http:\/\/gnu.org\/licenses\/lgpl.html for details.\n\nDatum Auswahl:\n- Die \u00ab und \u00bb Buttons nutzen, um das Jahr auszuw\u00e4hlen\n- Mit den Schaltfl\u00e4chen < und > den Monat ausw\u00e4hlen\n- Zur schnelleren Auswahl, die Maustaste auf einen der obigen Schaltfl\u00e4chen halten.","ABOUT_TIME":"\n\nTime selection:\n- Click on any of the time parts to increase it\n- or Shift-click to decrease it\n- or click and drag for faster selection.","PREV_YEAR":"Klick wechselt zum Vorjahr. Klicken und festhalten f\u00fcr die Jahresliste.","PREV_MONTH":"Klick wechselt zum Vormonat. Klicken und festhalten f\u00fcr die Monatsliste.","GO_TODAY":"Heutiges Datum","NEXT_MONTH":"Klick wechselt zum Folgemonat. Klicken und festhalten f\u00fcr die Monatsliste.","SEL_DATE":"Ein Datum ausw\u00e4hlen.","DRAG_TO_MOVE":"Ziehen zum Verschieben","PART_TODAY":" Heute ","DAY_FIRST":"Mit &bdquo;%s&ldquo; beginnen","WEEKEND":"0,6","CLOSE":"Schlie\u00dfen","TODAY":"Heute","TIME_PART":"(Shift-)Klicken oder Ziehen um den Wert zu \u00e4ndern","DEF_DATE_FORMAT":"%Y-%m-%d","TT_DATE_FORMAT":"%a, %b %e","WK":"KW","TIME":"Zeit:"};JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Schließen','next':'Nächstes','previous':'Vorheriges','cancel':'Abbrechen','numbers':'{$current} von {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/index.php?option=com_ajax&format=json",true);r.send(null)}},1740000);jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<script>
		(function() {
			Joomla.JText.load({"JLIB_FORM_FIELD_INVALID":"Ung\u00fcltiges Feld:&#160;"});
		})();
	</script>

	<!--[if lt IE 9]><script src="/media/jui/js/html5.js"></script><![endif]-->
</head>
<body class="site com_djclassifieds view-item no-layout no-task itemid-103 fluid">
	<!-- Body -->
	<div class="body">
		<div class="container-fluid">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<span class="site-title" title="innsbruck.ws">innsbruck.ws</span>													<div class="site-description">gratis Kleinanzeigen für Innsbruck und Tirol</div>											</a>
					<div class="header-search pull-right">
						<ul class="nav menu">
<li class="item-107"><a href="/tabellenansicht.html" >Startseite</a></li><li class="item-106"><a href="/kleinanzeige-aufgeben.html" >Anzeige aufgeben</a></li><li class="item-108"><a href="/alle-kategorien.html" >Alle Kategorien</a></li><li class="item-105"><a href="/kontakt.html" >Kontakt</a></li></ul>

					</div>
				</div>
			</header>
						
			<div class="row-fluid">
									<!-- Begin Sidebar -->
					<div id="sidebar" class="span3">
						<div class="sidebar-nav">
									<div class="moduletable hidden-phone">
								<div class="djcf_menu">
			
		<ul class="menu nav  hidden-phone">
			<li class="parent"><a href="/tabellenansicht/immobilien-kauf,2.html">Immobilien - Kauf</a></li><li class="parent"><a href="/tabellenansicht/miete,3.html">Immobilien - Miete</a></li><li class="active deeper parent"><a href="/tabellenansicht/kraftfahrzeuge,13.html">Kraftfahrzeuge</a><ul><li class="active current"><a href="/tabellenansicht/kombi,15.html">Kombi</a></ul><li class="parent"><a href="/tabellenansicht/arbeitsmarkt,20.html">Arbeitsmarkt</a></li><li class="parent"><a href="/tabellenansicht/marktplatz,22.html">Marktplatz</a></li>			
		</ul>
			</div>	
	 


		</div>
			<div class="moduletable well1">
						<div id="mod_djcf_search96" class="dj_cf_search">
<form action="/all.html?se=1" method="get" name="form-search96" id="form-search96">
	 
   	<input type="hidden" name="se" value="1" />
   	<input type="hidden" name="task" value="parsesearch" />	   	   
   		<div class="search_regions djcf_se_row">
		 			
		<select  class="inputbox" id="se96_reg_0" name="se_regs[]" onchange="se96_new_reg(0,this.value,new Array());"><option value="0">Wähle Standort</option><option value="3">Innsbruck</option><option value="4">Innsbruck Land</option><option value="36">Italien</option><option value="9">Lienz</option><option value="10">Raum Imst</option><option value="8">Raum Kitzbühel</option><option value="7">Raum Kufstein</option><option value="11">Raum Landeck</option><option value="12">Raum Reutte</option><option value="5">Raum Schwaz</option><option value="6">Raum Wörgl</option></select>
				<div id="se96_after_reg_0"></div>
				<script type="text/javascript">
					var se96_regs=new Array();
					
					
				var se96_current=0;
				
				function se96_new_reg(parent,a_parent,r_path){

				  	var myRequest = new Request({
					    url: 'http://www.innsbruck.ws/index.php',
					    method: 'post',
						data: {
					      'option': 'com_djclassifieds',
					      'view': 'item',
					      'task': 'getRegionSelect',
						  'reg_id': a_parent,
						  'mod_id': 96				  
						  },
					    onRequest: function(){
					    	document.id('se96_after_reg_'+parent).innerHTML = '<div style="text-align:center;"><img src="/components/com_djclassifieds/assets/images/loading.gif" alt="..." /></div>';
					    	},
					    onSuccess: function(responseText){																
					    	if(responseText){	
								document.id('se96_after_reg_'+parent).innerHTML = responseText; 
								document.id('se96_reg_'+parent).value=a_parent;
							}else{
								document.id('se96_after_reg_'+parent).innerHTML = '';
								document.id('se96_reg_'+parent).value=a_parent;		
							}	
							if(r_path != 'null'){
								if(r_path.length>0){
									var first_path = r_path[0].split(',');												
									r_path.shift();
									se96_new_reg(first_path[0],first_path[1],r_path);												
								}
							}
					    },
					    onFailure: function(){}
					});
					myRequest.send();	

					
					/*if(se96_regs[a_parent]){
						//alert(cats[v]);
						if(parent==a_parent){
							document.id('se96_after_reg_'+parent).innerHTML = '';
						}else{
							document.id('se96_after_reg_'+parent).innerHTML = se96_regs[a_parent];
						}													 
						document.id('se96_reg_'+parent).value=a_parent;
					}else{
						document.id('se96_after_reg_'+parent).innerHTML = '';
						document.id('se96_reg_'+parent).value=a_parent;		
					}*/
					
				}				
				</script>

		</div>	
		<div class="search_cats djcf_se_row">
	  
		<select  class="inputbox" id="se96_cat_0" name="se_cats[]" onchange="se96_new_cat(0,this.value,new Array());se96_getFields(this.value);"><option value="">Bitte Kategorie wählen</option><option value="2">Immobilien - Kauf</option><option value="3">Immobilien - Miete</option><option value="13">Kraftfahrzeuge</option><option value="20">Arbeitsmarkt</option><option value="22">Marktplatz</option></select>
				<div id="se96_after_cat_0"></div>
				<script type="text/javascript">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</script>

		</div>		
		<div style="clear:both"></div>
		<div id="search96_ex_fields" class="search_ex_fields no_fields"></div>
		<div style="clear:both"></div>
							<div class="search_buttons">										
		<button type="submit" class="button btn">Suchen</button>		
						<a href="/?reset=1" class="reset_button">Löschen</a>	
						
				
			</div>
	 
</form>
 
<div style="clear:both"></div>
</div>

	<script type="text/javascript">
		window.addEvent("load", function(){
			var cat_path = new Array();cat_path[0]='13,15';se96_new_cat(0,13,cat_path);

				se96_getFields(15);
				
									
		});
	</script>
			</div>
	
						</div>
					</div>
					<!-- End Sidebar -->
								<main id="content" role="main" class="span6">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div id="dj-classifieds" class="clearfix djcftheme-default">
				
<div class="dj-item promotion p_first p_special item_new">
<div class="title_top info"><h2>Passat 1.9 TDI</h2><a class="fav_icon_link fav_icon_link_na" title="Zu den Favoriten" href="/tabellenansicht/ad/15/2411.html?task=addFavourite"><span class="fav_icon fav_icon_na" ></span><span class="nfav_label">Zu den Favoriten</span></a> <span class="new_icon">Neu</span><span class="sb_top"><div class="addthis_toolbox addthis_default_style "><a class="addthis_button_preferred_1"></a><a class="addthis_button_preferred_2"></a><a class="addthis_button_preferred_3"></a><a class="addthis_button_preferred_4"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-501a7c83604a8bb4"></script></span></div>		<div class="dj-item-in">
	
			<div class="djcf_images_generaldet_box">	
				
	<div class="images_wrap" style="width:400px"><div class="images">
				<div class="djc_images">
					<div class="djc_mainimage">
											<a id="djc_mainimagelink" rel="djc_lb_0" title="Passat 1.9 TDI" href="/components/com_djclassifieds/images/item/2411_20161110_114315_thb.jpg">
							<img id="djc_mainimage" alt="Passat 1.9 TDI" src="/components/com_djclassifieds/images/item/2411_20161110_114315_thb.jpg" />
						</a>
						
					</div>
											<div class="djc_thumbnails djc_thumbs_gal5 " id="djc_thumbnails">
													<div class="djc_thumbnail djc_thumb_row">
								<a rel="/components/com_djclassifieds/images/item/2411_20161110_114315_thb.jpg" title="20161110_114315" href="/components/com_djclassifieds/images/item/2411_20161110_114315_thb.jpg">
									<img  alt="20161110_114315" src="/components/com_djclassifieds/images/item/2411_20161110_114315_ths.jpg" />
								</a>
							</div>
														<div class="djc_thumbnail djc_thumb_row">
								<a rel="/components/com_djclassifieds/images/item/2411_20161110_114339_thb.jpg" title="20161110_114339" href="/components/com_djclassifieds/images/item/2411_20161110_114339_thb.jpg">
									<img  alt="20161110_114339" src="/components/com_djclassifieds/images/item/2411_20161110_114339_ths.jpg" />
								</a>
							</div>
														<div class="djc_thumbnail djc_thumb_row">
								<a rel="/components/com_djclassifieds/images/item/2411_20161110_114354_thb.jpg" title="20161110_114354" href="/components/com_djclassifieds/images/item/2411_20161110_114354_thb.jpg">
									<img  alt="20161110_114354" src="/components/com_djclassifieds/images/item/2411_20161110_114354_ths.jpg" />
								</a>
							</div>
														<div class="djc_thumbnail djc_thumb_row">
								<a rel="/components/com_djclassifieds/images/item/2411_20161110_114413_thb.jpg" title="20161110_114413" href="/components/com_djclassifieds/images/item/2411_20161110_114413_thb.jpg">
									<img  alt="20161110_114413" src="/components/com_djclassifieds/images/item/2411_20161110_114413_ths.jpg" />
								</a>
							</div>
														<div class="djc_thumbnail djc_thumb_row">
								<a rel="/components/com_djclassifieds/images/item/2411_20161110_114419_thb.jpg" title="20161110_114419" href="/components/com_djclassifieds/images/item/2411_20161110_114419_thb.jpg">
									<img  alt="20161110_114419" src="/components/com_djclassifieds/images/item/2411_20161110_114419_ths.jpg" />
								</a>
							</div>
														<div class="clear_both"></div>
						</div>
																<a id="djc_lb_0" rel="lightbox-djitem" title="20161110_114315" href="/components/com_djclassifieds/images/item/2411_20161110_114315_thb.jpg" style="display: none;"></a>
											<a id="djc_lb_1" rel="lightbox-djitem" title="20161110_114339" href="/components/com_djclassifieds/images/item/2411_20161110_114339_thb.jpg" style="display: none;"></a>
											<a id="djc_lb_2" rel="lightbox-djitem" title="20161110_114354" href="/components/com_djclassifieds/images/item/2411_20161110_114354_thb.jpg" style="display: none;"></a>
											<a id="djc_lb_3" rel="lightbox-djitem" title="20161110_114413" href="/components/com_djclassifieds/images/item/2411_20161110_114413_thb.jpg" style="display: none;"></a>
											<a id="djc_lb_4" rel="lightbox-djitem" title="20161110_114419" href="/components/com_djclassifieds/images/item/2411_20161110_114419_thb.jpg" style="display: none;"></a>
									</div>
	
	
			</div></div>			
	<script type="text/javascript">
		this.DJCFImageSwitcher = function (){
			var mainimagelink = document.id('djc_mainimagelink');
			var mainimage = document.id('djc_mainimage');
			var thumbs = document.id('djc_thumbnails') ? document.id('djc_thumbnails').getElements('img') : null;
			var thumblinks = document.id('djc_thumbnails') ? document.id('djc_thumbnails').getElements('a') : null;
			
			if(mainimagelink && mainimage) {
				mainimagelink.removeEvents('click').addEvent('click', function(evt) {
					var rel = mainimagelink.rel;
					document.id(rel).fireEvent('click', document.id(rel));
		
					//if(!/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)) {
						return false;
					//}
					//return true;
				});
			}
			
			if (!mainimage || !mainimagelink || !thumblinks || !thumbs) return false;
			
			thumblinks.each(function(thumblink,index){
				var fx = new Fx.Tween(mainimage, {link: 'cancel', duration: 200});
		
				thumblink.addEvent('click',function(event){
					event.preventDefault();
					//new Event(element).stop();
					/*
					mainimage.onload = function() {
						fx.start('opacity',0,1);
					};
					*/
					var img = new Image();
					img.onload = function() {
						fx.start('opacity',0,1);
					};
					
					fx.start('opacity',1,0).chain(function(){
						mainimagelink.href = thumblink.href;
						mainimagelink.title = thumblink.title;
						mainimagelink.rel = 'djc_lb_'+index;
						img.src = thumblink.rel;
						mainimage.src = img.src;
						mainimage.alt = thumblink.title;
					});
					return false;
				});
			});
		}; 
								 
		window.addEvent('load', function(){	
			var img_width = document.id('dj-classifieds').getElement('.djc_images').getSize().x;
			var dj_item = document.id('dj-classifieds').getElement('.djcf_images_generaldet_box').getSize().x;
			var general_det = dj_item-img_width-1; 
			if(general_det<150){
				document.id('dj-classifieds').getElement('.general_det').addClass('general_det_s');
			}		
			if(general_det<301){
				document.id('dj-classifieds').getElement('.general_det').addClass('general_det_m');
			}	
			document.id('dj-classifieds').getElement('.general_det').setStyle('width',general_det) ; 		
		});
		window.addEvent('domready', function(){		
			DJCFImageSwitcher();
		});
	</script>							
				<div class="general_det"  ><div class="general_det_in">		<div class="row_gd">
			<div class="price_wrap">
								<span class="row_label">Preis:</span>
				<span class="row_value">
					2.800,00 <span class='price_unit'>EUR</span>				</span>
																								
				<div class="clear_both"></div>								
			</div>
		</div>
				
				
				
				<div class="row_gd djcf_contact">
			<div class="contact_mainrow">
				<span class="row_label">Kontakt</span>
				<span class="row_value">f_b@gmx.at</span>
			 </div>
			 
									 			 			 
		</div>
						<div class="row_gd added">
				<span class="row_label">Hinzugefügt</span>
				<span class="row_value">
					2016-11-22 19:04:11				</span>
			</div>
						<div class="row_gd user_name">
		<span class="row_label">Autor</span>
			<div class="row_value">
									<div class="profile_item_box">
						<a class="profile_img" href="/profile/oberm,551.html"><img style="width:50px" src="/components/com_djclassifieds/assets/images/default_profile_s.png" /></a>						<div class="profile_name_data">
							<a title="See all user adverts" class="profile_name" href="/profile/oberm,551.html">oberm <span>(2)</span></a>																			
						</div>
					</div>
									 	
								</div>
		</div>
<div class="clear_both"></div>				<div class="ask_form_abuse_outer">
							<button id="ask_form_button" class="button" type="button" >Verkäufer fragen</button>
					 <div class="clear_both"></div>
					<div id="ask_form" class="af_hidden" style="display:none;overflow:hidden;">
			<form action="http://www.innsbruck.ws/index.php" method="post" name="djForm" id="djForm" class="form-validate" enctype="multipart/form-data" >
									<label for="ask_name" id="ask_name-lbl">Vor- und Zuname</label>
			   		<input type="text" class="inputbox required" value="" name="ask_name" id="ask_name" />
			   		<label for="ask_email" id="ask_email-lbl">Email</label>
			   		<input type="text" class="inputbox required validate-email" value="" name="ask_email" id="ask_email" />	   			   		
			   					   		<label for="ask_message" id="ask_message-lbl">Nachricht</label>
			   		<textarea id="ask_message" name="ask_message" rows="5" cols="55" class="inputbox required"></textarea>			   		
			   					   		<script type="text/javascript">
					 	var RecaptchaOptions = {
					    	theme : 'clean'
					 	};
					</script>
					<script type="text/javascript" src="http://api.recaptcha.net/challenge?k=6LfzhgkAAAAAAL9RlsE0x-hR2H43IgOFfrt0BxI0"></script>

	<noscript>
  		<iframe src="http://api.recaptcha.net/noscript?k=6LfzhgkAAAAAAL9RlsE0x-hR2H43IgOFfrt0BxI0" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript>			   		
			   <div class="clear_both"></div>		
			   <button class="button validate" type="submit" id="submit_b" >Senden</button>
			   <input type="hidden" name="ask_status" id="ask_status" value="0" />
			   <input type="hidden" name="item_id" id="item_id" value="2411">
			   <input type="hidden" name="cid" id="cid" value="15">
			   <input type="hidden" name="option" value="com_djclassifieds" />
			   <input type="hidden" name="view" value="item" />
			   <input type="hidden" name="task" value="ask" />
			   <div class="clear_both"></div>
			</form> 	 
			</div>
		
								</div>
					<div class="clear_both"></div>			
		</div></div>			
		
<script type="text/javascript">

window.addEvent('load', function(){	
					if (document.id('ask_form_button') && document.id('ask_form')) {
					document.id('ask_form').setStyle('display','block');
					var ask_form_slide = new Fx.Slide('ask_form');				
					document.id('ask_form_button').addEvent('click', function(e){						
						e.stop();
						ask_form_slide.toggle();						
						return false;
					});				
					ask_form_slide.hide();
				}
			
			
			
		
});
</script>					</div>
						<div class="description"><h2>Beschreibung</h2><div class="desc_content"><div id="item-description" class="mrg-t-xs-4">VW Passat Baujahr 2004, 310.000 vor allem Autobahnkilometer, guter Zustand, Einspritzanlage neu, motorisch und optisch optimaler zustand, neues Pickerl bis 11/2017</div>
<div class="mrg-t-xs-4"> </div>
<p>Kraftstoff: Diesel Erstzulassung: 11/2004 Kilometerstand: 310.000 Getriebe: Schaltgetriebe    </p>
<p> </p></div></div><script type="text/javascript">
window.addEvent('load', function() {
	var djcfpagebreak_acc = new Fx.Accordion('.djcf_tabs .accordion-toggle',
			'.djcf_tabs .accordion-body', {
				alwaysHide : false,
				display : 0,
				duration : 100,
				onActive : function(toggler, element) {
					toggler.addClass('active');
					element.addClass('in');
				},
				onBackground : function(toggler, element) {
					toggler.removeClass('active');
					element.removeClass('in');
				}
			});
	var djcfpagebreak_tab = new Fx.Accordion('.djcf_tabs li.nav-toggler',
			'.djcf_tabs div.tab-pane', {
				alwaysHide : true,
				display : 0,
				duration : 150,
				onActive : function(toggler, element) {
					toggler.addClass('active');
					element.addClass('active');
				},
				onBackground : function(toggler, element) {
					toggler.removeClass('active');
					element.removeClass('active');
				}
			});
});
</script>

						<div class="localization_det loc_det_wide">
		<h2>Lokalisierung</h2>
		<div class="row">
			<span class="row_value" style="display:inline-block;">
				Höttinger Au, Innsbruck<br />			</span>
		</div>
					<div id="google_map_box" style="display:none;">
				 <div id='map' style='width: 320px; height: 210px;'></div>
				 					 
				 <div class="map_info">Die Anzeige auf der Landkarte könnte ungenau sein.</div>
												      
			</div>	
				
	</div>
	<script type="text/javascript">
				window.addEvent('load', function(){ 
			mapaStart();
		});
		        var map;
	        var map_marker = new google.maps.InfoWindow();
	        var geokoder = new google.maps.Geocoder();
	        
			function addMarker(position,txt,icon)
			{
			    var MarkerOpt =  
			    { 
			        position: position, 
			        icon: icon,	
			        map: map
			    } 
			    var marker = new google.maps.Marker(MarkerOpt);
			    marker.txt=txt;
			     
			    google.maps.event.addListener(marker,"click",function()
			    {
			        map_marker.setContent(marker.txt);
			        map_marker.open(map,marker);
			    });
			    return marker;
			}
			    	
			 function mapaStart()    
			 {   		 	 
	             	              		 var icon = '';  	
	                	                
	             	
									document.getElementById("google_map_box").style.display='block';
					var adLatlng = new google.maps.LatLng(47.265514500000000,11.379613600000000);
					    var MapOptions = {
					       zoom: 15,
					  		center: adLatlng,
					  		mapTypeId: google.maps.MapTypeId.ROADMAP,
					  		navigationControl: true
					    };
					    map = new google.maps.Map(document.getElementById("map"), MapOptions); 				   
				    	var marker = addMarker(adLatlng,'<div style=\"width:200px\"><div style=\"margin-bottom:5px;\"><strong>Passat 1.9 TDI</strong></div>VW Passat 1,9 TDI Baujahr 2004, <br /><div style=\"margin-top:10px;\"><img width=\"60px\" src=\"/components/com_djclassifieds/images/item/2411_20161110_114315_ths.jpg\" /> <img width=\"60px\" src=\"/components/com_djclassifieds/images/item/2411_20161110_114339_ths.jpg\" /> <img width=\"60px\" src=\"/components/com_djclassifieds/images/item/2411_20161110_114354_ths.jpg\" /> <img width=\"60px\" src=\"/components/com_djclassifieds/images/item/2411_20161110_114413_ths.jpg\" /> </div></div>',icon);
				      
			 }

				</script>	 
								<div class="additional"><h2>Details der Kleinanzeige</h2>
		<div class="row">
			<span class="row_label">Kleinanzeigen ID:</span>
			<span class="row_value">2411</span>
		</div>
		<div class="row">
			<span class="row_label">Besucher:</span>
			<span class="row_value">8</span>
		</div>
					
		<div class="row">
			<span class="row_label">Gültig bis:</span>
			<span class="row_value">
				2017-01-21 19:04:11			</span>
		</div>
			
		
		
	</div>
												
												 
		<div class="clear_both" ></div>
							<div class="djcf_comments fb_comments_box">
				<h2>Kommentare</h2>				
				<div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>				
				<div class="fb-comments" data-href="http://www.innsbruck.ws/tabellenansicht/ad/kombi,15/passat-1-9-tdi,2411.html" data-num-posts="10" data-width="550px"></div> 
			</div>
				<div class="clear_both" ></div>
	</div>
	</div>	
	</div>

	<script type="text/javascript">
		this.DJCFShowValueOnClick = function (){
			var fields = document.id('dj-classifieds').getElements('.djsvoc');
			if(fields) {
				fields.each(function(field,index){
					field.addEvent('click', function(evt) {
						var f_rel = field.getProperty('rel');
						if(f_rel){
							field.innerHTML = '<a href="'+f_rel+'">'+field.title+'</a>';
						}else{
							field.innerHTML = field.title;
						}							
						return true;
					});
				});				
			}			
		}; 
								 
		window.addEvent('domready', function(){		
			DJCFShowValueOnClick();
		});
	</script>	

					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Aktuelle Seite: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Startseite</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/tabellenansicht.html" class="pathway"><span itemprop="name">Tabellenansicht</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/tabellenansicht/kraftfahrzeuge,13.html" class="pathway"><span itemprop="name">Kraftfahrzeuge</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/tabellenansicht/kombi,15.html" class="pathway"><span itemprop="name">Kombi</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="4">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Passat 1.9 TDI				</span>
				<meta itemprop="position" content="5">
			</li>
		</ul>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><h3 class="page-header">Account verwalten</h3>	<div class="djcf_user_menu djcf_menu">
		<ul class="menu nav ">
		<li><a href="/kleinanzeige-aufgeben.html">Neue Kleinanzeige hinzufügen</a></li><li><a href="/tabellenansicht/useritems.html">Deine Kleinanzeigen</a></li><li><a href="/tabellenansicht/points.html">Punkte Pakete</a></li><li><a href="/tabellenansicht/userpoints.html">Ihre Punkte</a></li>		</ul>
	</div>	
	 </div><div class="well "><form action="/tabellenansicht.html" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Benutzername"></span>
							<label for="modlgn-username" class="element-invisible">Benutzername</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Benutzername" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Passwort">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Passwort							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Passwort" />
					</div>
							</div>
		</div>
						<div id="form-login-remember" class="control-group checkbox">
			<label for="modlgn-remember" class="control-label">Angemeldet bleiben</label> <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
		</div>
				<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary">Anmelden</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/component/users/?view=registration">
					Registrieren <span class="icon-arrow-right"></span></a>
				</li>
							<li>
					<a href="/component/users/?view=remind">
					Benutzername vergessen?</a>
				</li>
				<li>
					<a href="/component/users/?view=reset">
					Passwort vergessen?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP0l0ZW1pZD0xMDY=" />
		<input type="hidden" name="cced60fe0e5488f7a581f6ed89230116" value="1" />	</div>
	</form>
</div><div class="well  well"><h3 class="page-header">Top Inserate</h3><div class="mod_djclassifieds_items clearfix">
	<div class="items items-cols1">
		<div class="items-col icol1"><div class="icol-in">
		<div class="item promotion p_special"><div class="title"><a class="title_img" href="/tabellenansicht/ad/reisen,34/ferienwohnung-toskana,8.html"><img style="" src="http://www.innsbruck.ws//components/com_djclassifieds/images/item/8_ferienhaus-westen_ths.jpg" alt="Ferienwohnung Toskana" title="" /></a><a class="title" href="/tabellenansicht/ad/reisen,34/ferienwohnung-toskana,8.html">Ferienwohnung Toskana</a><div class="date_cat"></div></div></div><div class="item promotion p_first p_bg p_special"><div class="title"><a class="title_img" href="/tabellenansicht/ad/gewerbliche-immobilie,7/geschaeftslokal-reutte-obermarkt,7.html"><img style="" src="http://www.innsbruck.ws//components/com_djclassifieds/images/item/7_haus_ths.jpg" alt="Geschäftslokal Reutte Obermarkt" title="" /></a><a class="title" href="/tabellenansicht/ad/gewerbliche-immobilie,7/geschaeftslokal-reutte-obermarkt,7.html">Geschäftslokal Reutte Obermarkt</a><div class="date_cat"></div></div></div>		<div class="clear_both"></div>
		</div></div>
	</div>
</div></div><div class="well "><h3 class="page-header">Suchfilter</h3><div id="mod_djcf_search91" class="dj_cf_search">
<form action="/all.html?se=1" method="get" name="form-search91" id="form-search91">
	 
   	<input type="hidden" name="se" value="1" />
   	<input type="hidden" name="task" value="parsesearch" />	   	   
   	   		<div class="search_word djcf_se_row"> 	
		   				<input type="text" id="input_search91" size="12" name="search" class="inputbox first_input" value="Suchen" onfocus="if(this.value=='Suchen') this.value='';" onblur="if (this.value=='') this.value='Suchen';" />
		</div>
		<div class="search_regions djcf_se_row">
		 			
		<select  class="inputbox" id="se91_reg_0" name="se_regs[]" onchange="se91_new_reg(0,this.value,new Array());"><option value="0">Wähle Standort</option><option value="3">Innsbruck</option><option value="4">Innsbruck Land</option><option value="36">Italien</option><option value="9">Lienz</option><option value="10">Raum Imst</option><option value="8">Raum Kitzbühel</option><option value="7">Raum Kufstein</option><option value="11">Raum Landeck</option><option value="12">Raum Reutte</option><option value="5">Raum Schwaz</option><option value="6">Raum Wörgl</option></select>
				<div id="se91_after_reg_0"></div>
				<script type="text/javascript">
					var se91_regs=new Array();
					
					
				var se91_current=0;
				
				function se91_new_reg(parent,a_parent,r_path){

				  	var myRequest = new Request({
					    url: 'http://www.innsbruck.ws/index.php',
					    method: 'post',
						data: {
					      'option': 'com_djclassifieds',
					      'view': 'item',
					      'task': 'getRegionSelect',
						  'reg_id': a_parent,
						  'mod_id': 91				  
						  },
					    onRequest: function(){
					    	document.id('se91_after_reg_'+parent).innerHTML = '<div style="text-align:center;"><img src="/components/com_djclassifieds/assets/images/loading.gif" alt="..." /></div>';
					    	},
					    onSuccess: function(responseText){																
					    	if(responseText){	
								document.id('se91_after_reg_'+parent).innerHTML = responseText; 
								document.id('se91_reg_'+parent).value=a_parent;
							}else{
								document.id('se91_after_reg_'+parent).innerHTML = '';
								document.id('se91_reg_'+parent).value=a_parent;		
							}	
							if(r_path != 'null'){
								if(r_path.length>0){
									var first_path = r_path[0].split(',');												
									r_path.shift();
									se91_new_reg(first_path[0],first_path[1],r_path);												
								}
							}
					    },
					    onFailure: function(){}
					});
					myRequest.send();	

					
					/*if(se91_regs[a_parent]){
						//alert(cats[v]);
						if(parent==a_parent){
							document.id('se91_after_reg_'+parent).innerHTML = '';
						}else{
							document.id('se91_after_reg_'+parent).innerHTML = se91_regs[a_parent];
						}													 
						document.id('se91_reg_'+parent).value=a_parent;
					}else{
						document.id('se91_after_reg_'+parent).innerHTML = '';
						document.id('se91_reg_'+parent).value=a_parent;		
					}*/
					
				}				
				</script>

		</div>	
		<div class="search_cats djcf_se_row">
	  
		<select  class="inputbox" id="se91_cat_0" name="se_cats[]" onchange="se91_new_cat(0,this.value,new Array());se91_getFields(this.value);"><option value="">Bitte Kategorie wählen</option><option value="2">Immobilien - Kauf</option><option value="3">Immobilien - Miete</option><option value="13">Kraftfahrzeuge</option><option value="20">Arbeitsmarkt</option><option value="22">Marktplatz</option></select>
				<div id="se91_after_cat_0"></div>
				<script type="text/javascript">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</script>

		</div>		
		<div style="clear:both"></div>
		<div id="search91_ex_fields" class="search_ex_fields no_fields"></div>
		<div style="clear:both"></div>
							<div class="search_only_images djcf_se_row_ch">							
				<input  class="inputbox"  type="checkbox" name="se_only_img" value="1"/>
				<span class="label">nur mit Bildern</span>
			</div>
				<div class="search_buttons">										
		<button type="submit" class="button btn">Suchen</button>		
						<a href="/?reset=1" class="reset_button">Löschen</a>	
						
				
			</div>
	 
</form>
 
<div style="clear:both"></div>
</div>

</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">
			<hr />
			
			<p class="pull-right">
				<a href="#" id="back-top">
					Nach oben				</a>
			</p>
			<p>
				&copy; 2016 innsbruck.ws			</p>
		</div>
	</footer>
	
</body>
</html>
